mes probs rencontrés lors de ma 1ère pose help!

  • Auteur de la discussion Marjorie502
  • Date de début
M

Marjorie502

Guest
#1
Bonjour à tous,

J'ai un gros problème lors de ma première pose sur ma belle soeur. Soit on voyait la démarquation de la capsule soit je passais trop le bloc et la capsule se désintégrait !
De plus je pose la colle sur la capsule car elle n'a pas d'ongle ma belle soeur pas de bord libre quoi ! et ça me fait des bulles sous la capsule faut-il mettre beaucoup de colle ou peu ? et est-ce mieux de mettre la colle directe sur l'ongle car j'ai peur de coller la peau en mettant la colle sur l'ongle. Bref, mauvais début je trouve. Est-ce modèle qui est trop compliqué pour un début ou un prob de matériel ou la fille qui fait mal ?
merci
 
namoussa

namoussa

Membre Actif
#2
Re : mes probs rencontrés lors de ma 1ère pose help!

il faut que tu mette beaucoup de colle sur ta capsule tu met ta capsule legerement incliné et tu fai basculer sur l'ongle en chassant les bulles d'air difficile de t'expliquer exactement mais j'espere que tu me comprendras!!et si l'ongle est casi rongé c normal que tu colle la peau aussi!!
ce que tu peu faire si tu prefere tu fait une petite extension avec ton gel de base quitte a lui faire un rallongement de la plaque!!ce sera plus facile aprés pour toi de coller ta capsule!!voila si tu a d'autres questions n'hesite pas bisous!!!et bon courage a toi!
 
M

Marjorie502

Guest
#3
Re : mes probs rencontrés lors de ma 1ère pose help!

ok je dois mettre beaucoup de colle j'ai vu la technique sur vidéo mais je n'y arrive pas à chasser l'air ! c'est mieux que je mette la colle sur la capsule ou sur l'ongle direct ? que dites vous également de mon problème de démarcation je comprends pas quand je vois plus la démarcation c'est que j'ai désintégré la capsule !!!!!! comment puis je faire pour ne plus avoir la démarcation mais que la capsule se casse pas ? Je me demande si il ne faut pas passer un coup de polissoire parce que quand je passe le bloc ça me rend la capsule trouble blanchâtre et du coup on voit tout même avec le gel dessus c'est moche !!!
 
A

Audrey24

Guest
#4
Re : mes probs rencontrés lors de ma 1ère pose help!

Sur des ongles tres rongés c'est peut etre plus simple de faire un allongement directement aux chablons ? Avec un gel opaque
 
M

mamamoun

Guest
#5
Re : mes probs rencontrés lors de ma 1ère pose help!

change de capsules, caa doit etre de la m.
 
M

Marjorie502

Guest
#6
Re : mes probs rencontrés lors de ma 1ère pose help!

on fait ça comment ? l'allongement aux chablons
 
M

Marjorie502

Guest
#7
Re : mes probs rencontrés lors de ma 1ère pose help!

tu crois ils vendent que celles là en boîte dans mon magasin je crois c'est la marque du magasin lsi à metz ou la chaîne de l'esthétique est ce que quelqu'un peut me dire si elle a déjà eu des problèmes avec ces capsules ? et la couleur opaque vous croyez que c'est quoi ? j'ai cru entendre sur le forum que ça peut être le dégraissant que j'utilise en cours de pose et qu'il ne faudrait pas ? vous en dites quoi vous ?
 
A

Audrey24

Guest
#8
Re : mes probs rencontrés lors de ma 1ère pose help!

fais une recherche, il y un pas a pas de P42 super pour l'allongement au chablon.
Je procède juste a l'inverse d'elle et tu devras certainement le faire aussi car avec un ongle rongé, il est préferable d'allonger avec un gel opaque et ensuite de faire la french.
Tu comprends ?
attends je cherche le pas a pas