Problème gel monophase qui "s'effrite"

  • Auteur de la discussion Mariine.
  • Date de début
M

Mariine.

Nouveau Membre
#1
Bonjour les filles,
Je me suis inscrite sur ce site car je rencontre un problème avec mon gel UV monophase (marque GUILL D'OR)

Après avoir réalisé correctement ma prépa d'ongle, je dépose une fine couche de mon gel monophase pour réaliser ma couche de base, catalyse 2mn.
Et lorsque je dégraisse mon gel pour tracer ma french ma couche de de gel s'éffrite.
Je vous ai mis une photo ci-après..
Il faut savoir que lorsque j'ai acheter mon gel, je me suis rendu compte quand je l'ai déballé que le pot avait déjà été ouvert :/ Est ce que ça peut être ça ?

Avez-vous un avis la dessus ??

Merci les filles :)
Problème gel monophase qui "s'effrite"
 
AudifaneNailArt

AudifaneNailArt

Les Ongles d'Arizhoé
#2
Bonjour
Ta pose n'a pas de structure déjà donc ça ne tiendra pas

Quel est ta préparation exacte ?

On ne dégraisse jamais une base,c'est elle qui donne l'accroche pour le reste de la pose....

La désolé mais il faut t'entraîner sur une fausse main
 
M

Mariine.

Nouveau Membre
#3
Bonjour,

Alors voici ma préparation (pour ongle naturel) :
-Désinfecter les mains
-eau émolliente puis pousser les cuti
-Limer l'ongle a la forme souhaité
- Buffer
-Dégraisser

Ensuite je passe à ma couche de gel..

Que veut-tu dire par "je n'ai pas de structure" ?

Pourtant pendant ma formation , nous dégraissions la couche de base pour former la french et je ne rencontrait aucun soucis.. J'ai fait ma formation avec la méthode 3 gel : base, constru, finition.. Et la avec un monophase je rencontre des problèmes..

Merci pour ton aide.
 
AudifaneNailArt

AudifaneNailArt

Les Ongles d'Arizhoé
#4
Mariine. a dit:
Bonjour,

Alors voici ma préparation (pour ongle naturel) :
-Désinfecter les mains
-eau émolliente puis pousser les cuti
-Limer l'ongle a la forme souhaité
- Buffer
-Dégraisser

Ensuite je passe à ma couche de gel..

Que veut-tu dire par "je n'ai pas de structure" ?

Pourtant pendant ma formation , nous dégraissions la couche de base pour former la french et je ne rencontrait aucun soucis.. J'ai fait ma formation avec la méthode 3 gel : base, constru, finition.. Et la avec un monophase je rencontre des problèmes..

Merci pour ton aide.
Pas d'emolient ! C'est gras
Pas de buffer... Lime 180 dépoli doucement
Ne pas dégraisser

Pas de Nail prep ni de primer ???? Gros gros problème la a moins que la base en ai ?

La structure c'est le bombé et sur ta pose il n'est pas présent
 
M

Mariine.

Nouveau Membre
#5
D'accord, merci pour les info, je testerai avec la lime.

Pour le primer je me suis aussi posé la question.. Comme je n'ai jamais utilisé de gel monophase je t'avoue que j'ai aucune idée s'il en faut ou non... Tu pense que ça pourrai venir de la ?
Car dans la gamme, il propose un "Bonding" pour "une adhérence parfaite".

Ah oui oui , je n'avais pas encore fait ma construction sur la photo, c'était juste pour illustrer mon soucis sur la couche de base.
 
Ines7878

Ines7878

Membre Actif
#6
Cest pas méchant mais tu aurai du te renseigner un minimum avant de poser sur toi
 
M

Mariine.

Nouveau Membre
#8
Je comprends vos inquiétudes les filles, mais si ça peux vous rassurer je n'ai aucun soucis de decollement ou autre. . Mes poses tiennent 3 semaines et a la dépose l'ongle est intacte. . Je rencontre juste des soucis avec ma couche de base. .
je vais essayer le bonding , peut être que tout viens de la .
merci a vous!
 

Ca peut vous intéresser: