problème lors de ma pose de gel uv

  • Auteur de la discussion aurelie du 29
  • Date de début
A

aurelie du 29

Nouveau Membre
#1
Bonjour à toutes,
Je suis nouvelle sur le site je viens de m'inscrire aujourd'hui, et j'aimerais que l'on m'aide car j'ai un souci lors de ma pause de gel uv. Je vous explique mon problème : je suis à environ ma dixième pose de capsule (c'est pas énorme mais je débute, sans formation).
Après avoir appliqué le 1er gel uv de base , je catalyse (2 fois 2 minutes), quand je sors mon doigt de la lampe uv il est toujours très bien sauf que dès que je passe le produit pour enlever la partie graisseuse, le problème est qu'il me manque toujours au moins un millimètre de gel sur le bout de la capsule. En fait le gel n'adhère jamais au bout ce que je ne comprend pas. ça m'arrive à chaque fois!
Je vais vous donner quelques précision pour que vous puissiez me répondre : Mon 1er gel est le gel uv de base transparent de Tobanails et le 2ème est le gel uv de modelage transparent de Ongle24.
j'ai essayé de laisser ma main bien à plat sous la lampe ou alors d'incliner légèrement le bout de mon ongle mais rien y fait il m'en manque toujours un peu !
Est ce ma façon de poser le gel qui n'est pas bonne, est ce le produit qui est trop liquide ou autre chose, je ne sais pas , j'avoue que je suis un peu perdu pour l'instant ! mais je ne désespère pas !
J'aimerais beaucoup avoir votre avis les filles, est ce que c'est arrivé à l'une d'entre vous? Je n'ai suivi aucune formation, je m'aide avec internet, les vidéos de Youtube, j'ai acheté tout le matériel en janvier et depuis je m'entraîne sur les copines (qui ne sont pas déçu de mon travail) , mais moi je ne suis pas pleinement satisfaite !!
je remercie par avance toute celle qui prendront le temps de lire mon message, et de me répondre.
(ce site est très intéressant pour les débutantes comme moi!)
 
Choute974

Choute974

Membre Populaire
#2
Re : problème lors de ma pose de gel uv

Bonjour et bienvenue. Ponces tu bien la capsules avant?
 
A

aurelie du 29

Nouveau Membre
#3
Re : problème lors de ma pose de gel uv

une fois que j'ai collé la capsule je ponce avec le bloc blanc !! mais maintenant que tu me dis ça , ça me fais penser que je ne ponce peut être pas assez le bout de la capsule.
 
A

aurelie du 29

Nouveau Membre
#4
Re : problème lors de ma pose de gel uv

excuse moi, bonjour également...
 
Choute974

Choute974

Membre Populaire
#5
Re : problème lors de ma pose de gel uv

La préparation est très importante pour la tenue de la pose. Mets tu un primer?Si oui est il acide ou pas? Car si il l'est, il ne faut en mettre que sur l'ongle naturel et pas sur la capsule
 
A

aurelie du 29

Nouveau Membre
#6
Re : problème lors de ma pose de gel uv

Non je n'utilise pas de primer. Je colle ma capsule, je passe le bloc blanc, je dépoussière et je met de suite le gel uv de base. Tu penses que c'est parce que je ne met pas de primer que ça adhère mal ?
 
Choute974

Choute974

Membre Populaire
#7
Re : problème lors de ma pose de gel uv

et un nail prep? Normalement le gel de base sert d'adhérant, mais moi j'utilise les deux, primer + gel de base.
Tu dégraisses après la base? Il ne faut pas dégraisser, ça permet au gels d'adhérer les uns aux autres. On ne dégraisse qu'après la construction pour mettre en forme le bombé et ensuite gel de finition
 
shyva26

shyva26

Nouveau Membre
#8
Re : problème lors de ma pose de gel uv

Bin déjà tu dois la limer la capsule car je pense qu'en plus de ton probème si tu ne limes pas on doit voir la démarcation...
Deuxièmement, tu mets qu'apres avoir catalysé ta base tu essaye ton gel, tu dois pas faire çà car c'est justement la couche collante de ta base qui fait adhérer la construcion...
 
shyva26

shyva26

Nouveau Membre
#9
Re : problème lors de ma pose de gel uv

Oups pas vu que Choute974 avait répondu pareil que moi lolll
 
A

aurelie du 29

Nouveau Membre
#10
Re : problème lors de ma pose de gel uv

je n'utilise pas non plus de nail prep. Et oui je dégraisse à chaque fois.. En fait il faudrai que je dégraisse uniquement qu'apres le gel de modelage c'est ça ? Je n'ai seulement que 2 gels, un de base et l'autre de modelage ! plus un top coat uv que je met à la toute fin, sans dégraisser celui là !
Tes réponses m'aide à y voir plus clair !
 
shyva26

shyva26

Nouveau Membre
#11
Re : problème lors de ma pose de gel uv

Bon en fait, tu colle ta capsule, tu lime la démarcation (préparation d'ongle habituelle)
tu mets ta couche de base sans dégraisser, tu fais ta french sans dégraisser, tu fais ta construction, tu dégraisse, tu lime et mets en forme, tu dépoussière bien puis tu mets ta finition...
Voilà en gros mais si tu veux va lire les pas-à-pas c'est comme çà que moi j'apprends en plus de ma formation....
 
Choute974

Choute974

Membre Populaire
#12
Re : problème lors de ma pose de gel uv

Voilà! Comme l'a dit Shiva la couche collante permet au gels d'adhérer! Tu ne dégraisse qu'après avoir catalysé ton bombé, tu limes pour affiner vers les cutis et hop un top coat!
 
A

aurelie du 29

Nouveau Membre
#13
Re : problème lors de ma pose de gel uv

je dois faire les ongles de ma soeur prochainement alors je vais suivre vos conseils les filles. il faut donc que j'achète un primer ? c'est mieux ?
En ce qui concerne les capsules pour le moment je n'utilise que les tips french, donc pas de démarcation, je n'ai pas encore essayé les capsule droite (je sais pas comment ça s'appel) , j'ai essayé les capsules transparente une seule fois et ça n'a tenu que 2 jours, le gel blanc que j'avais mis pour la french n'a pas tenu, il s'est barré tres vite
 
shyva26

shyva26

Nouveau Membre
#14
Re : problème lors de ma pose de gel uv

Bin c'est normal que rien ne tient si tu dégraisse à chaque fois lolll
Moi je mets primer plus base mais y'en a qui mette juste la base et çà tient...
 
A

aurelie du 29

Nouveau Membre
#15
Re : problème lors de ma pose de gel uv

ok je pense avoir tout compris! je vais mettre tout ça en application,
 
Choute974

Choute974

Membre Populaire
#17
Re : problème lors de ma pose de gel uv

Voilà! Moi aussi je met le primer tout comme shiva lol
Mais il y en a qui n'utilise que le gel de base! C'est toi qui vois! Mais n'oublie pas que la préparation compte beaucoup aussi!
 
A

aurelie du 29

Nouveau Membre
#18
Re : problème lors de ma pose de gel uv

merci pour vos réponses les filles, très rapide en plus je ne m'attendais pas à ça !!
je vais prendre un primer comme ça je vais essayer le tout pour voir la diff !!
Bonne journée à vous
 

Ca peut vous intéresser: