ça y est, j'ai eu mon kit de démarrage !

A

Anaïs

Guest
#1
Voilà, un petit post pour vous informer que j'ai eu mon kit de démarrage, j'ai commandé le kit emmi nail, et finallement il n'y a eu aucun probleme avec ma commande (c'est que je croyais au départ pour celles qui avaient suivi).

Donc hier soir premier essais sur moi même, la main gauche ça va, mais la droite n'en parlons pas ! (je suis droitière)

J'ai uniquement appliqué du gel (car mes ongles sont asser long), et j'ai essayé une french.

Parcontre, j'ai une petite question, avec mon kit j'ai eu un gel de base, un gel french, un gel de finition et un gel rosé.

Et dans la notice d'instructions, ils disent de mettre le gel rosé en premier.

Mais quand j'allais chez ma manucure, elle ne m'avait jamais mis de gel rosé. C'était toujours du transparent. Désolé de vous paraître aussi nulle, mais là j'avoue que je panique un peu...

Si quelqu'un peut m'aidé SVP ?
 

sam sb beauty

PROFESSIONEL
ENTREPRISE
#2
Re : ça y est, j'ai eu mon kit de démarrage !

Salut, tu déranges pas du tout, que ce soit le gel de construction ou de finition il peut y avoir les 2 couleurs rosé ou transparent, libre à toi de choisir !
 
C

crakeou

Guest
#3
Re : ça y est, j'ai eu mon kit de démarrage !

le rosé de emmi nails ne se voit pas beaucoup
 
L

lethi26

Guest
#4
Re : ça y est, j'ai eu mon kit de démarrage !

coucou tu as acheter ton kit sur ebay?
car je suis en train de me renseigner et j'hesite donc...
:1-smile:
 

Ca peut vous intéresser: