lampe UV emmi nail disfonctionnement

  • Auteur de la discussion darkangel
  • Date de début
darkangel

darkangel

Confirmée
#1
Bonjour

J'ai acheté un kit de démarrage sur Ebay allemagne, la lampe est de marque emmi nails 4x9W.
Je l'ai essayé et je me suis apercue que seulement 2 ampoules sur 4 fonctionnaient...apres avoir alterné les ampoules dans là machine je me suis rendue compte qu'en fait toutes les ampoules fonctionnaient, mais la lampe ne fonctionne que du coté gauche (2 ampoules de gauche) ou bien que du coté droit, mais jamais en même temps...est ce que quelqu'un a déjà eu ce souci????
le vendeur ne parle pas francais alors c'est assez difficile!!
 
turere

turere

Habituée
#2
Re : lampe UV emmi nail disfonctionnement

il y a quelqu'un qui vend des produits emmi-nail sur ce forum, tu peux peut-être lui poser la question .?
 
chouchou

chouchou

sylvette bouletteeeeeeeee
#3
Re : lampe UV emmi nail disfonctionnement

même s'il parle allemand, envoye un message. J'ai commandé des trucs chez eux et une fois il me manquait des trucs, j'ai envoyé un mail en français, et j'ai reçu ce qu'il me manquait. essaye, tu verras bien
 
T

Thya

Guest
#4
Re : lampe UV emmi nail disfonctionnement

Probablement des fils de mal branché....
 
T

turquoise

Guest
#5
Re : lampe UV emmi nail disfonctionnement

fais gaffe en général après il ya explosion :):)
 
I

Iria

Guest
#6
Re : lampe UV emmi nail disfonctionnement

oui moi aussi j'ai recu un kit ou il manquer quelque chose et 1 semaine apres je l'ai recu, envoye un message
 
F

fatoune

Guest
#7
Re : lampe UV emmi nail disfonctionnement

moi aussi je viens d'acheter un kit j'espère que tous ira bien ,là tu me fait peur
 
airnail

airnail

Nouveau Membre
#8
Re : lampe UV emmi nail disfonctionnement

Salut Darkangel!
Ecoute je viens d'avoir le meme problème avec ma lampe emminails acheté en janvier... Je me suis rendue compte que deux ampoules (du coté droit de la main)ne s'allumaient plus. (En plus ils mettent que chaque ampoule est sensée durer 500 heures :)!!!! j'ai du m'en servir en tout meme pas 2heures!!!!!)

Je les ai donc débranché rebranchées, et pendant la marche j'ai appuyé délicatement sur la troisième lampe et celle ci puis la quatrième se sont enfin allumées!
Je pense que c'est clairement un problème venant de la lampe!!! et moi qui ne comprenaient pas pourquoi mon annulaire et auriculaire restaient toujours tout collant :ok:!!! hihihi

Voilà j'espère que mon témoignage pourra t'aider...
A bientot
 
Gloumette

Gloumette

Carpe Diem
#9
Re : lampe UV emmi nail disfonctionnement

Bonjour

J'ai acheté un kit de démarrage sur Ebay allemagne, la lampe est de marque emmi nails 4x9W.
Je l'ai essayé et je me suis apercue que seulement 2 ampoules sur 4 fonctionnaient...apres avoir alterné les ampoules dans là machine je me suis rendue compte qu'en fait toutes les ampoules fonctionnaient, mais la lampe ne fonctionne que du coté gauche (2 ampoules de gauche) ou bien que du coté droit, mais jamais en même temps...est ce que quelqu'un a déjà eu ce souci????
le vendeur ne parle pas francais alors c'est assez difficile!!
Coucou, j'ai eu le même soucis et en fait c'était une ampoule qui était naze, tu es sûre qu'elles fonctionnent toutes? Moi aussi ça fonctionnait d'un côté ou de l'autre mais pas tout ensemble, dès que j'ai mis une ampoule neuve tout était nickel.
 
darkangel

darkangel

Confirmée
#10
Re : lampe UV emmi nail disfonctionnement

Merci de vos réponses.
Effectivement Gloumette il s'agissait d'une ampoule défectueuse. LE vendeur m'en à retourné une et maintenant ca marche impec!!!!
MErci!
bonne continuation:fier:
 
melya26

melya26

melya26
#11
Re : lampe UV emmi nail disfonctionnement

salut, ou puis je acheter les tubes ampoules pour lampes uv emmi nail 9w octogonale je crois et non pas carréMERCI
 

Ca peut vous intéresser: