Petit probleme.... - gel de finition -

T

Thya

Guest
#1
Bonjour à toutes voilà, je viens de faire un remplissage et l'or de la pose du gel de finition, j'ai catalysé mais une fois que j'ai sortie ma main, le gel s'etait comme etiré puis cassé a cetain endroit, du coup ça fait comme des trous, des endroits ou y a pas de gel...J'ai surement du faire un truc qui fallait pas, mais quoi??? Vous avez une idée???
 
N

nininails

Guest
#2
Re : Petit probleme....

Ou la la c bizarre?
Tu aurrais pas retiré ta couche collante et mit ta finition sans limer un peu?
Du coup le gel n'a pas adhéré????:fumier: :fumier:
 
T

Thya

Guest
#3
Re : Petit probleme....

Ou la la c bizarre?
Tu aurrais pas retiré ta couche collante et mit ta finition sans limer un peu?
Du coup le gel n'a pas adhéré????:fumier: :fumier:
Bah faut bien degraisser et limer pour donner la forme apres la gel de construction??? En tous cas moi c'est se que j'ai fait...
Quand je me faisait des poses en institut par une professionelle, ca m'etait dejà arrivé ça, et elle m'avait dit que c'etait parce que ça avait catalysé trop vite...T'en penses quoi?
 
N

nininails

Guest
#4
Re : Petit probleme....

ok c bon je pensais que tu avais oublié de limé un peu aprés avoir retirée la couche collante.
Donc c pas ça.

Pour ta catalysation trop rapide je sais pas, ça m'est jamais arrivé:hammer:
Tu aurais pas mit une couche trop fine sinon?

Ca m'est arrivé de mettre une couche trop fine de finition et en fait en dégraissant le gel n'avait pas catalysé partout et j'avais des trous:atog: :atog:

Donc ça fesais des partie brillantes et des parties limées de l'étapes d'avant:atog:
 
T

Thya

Guest
#5
Re : Petit probleme....

ok c bon je pensais que tu avais oublié de limé un peu aprés avoir retirée la couche collante.
Donc c pas ça.

Pour ta catalysation trop rapide je sais pas, ça m'est jamais arrivé:hammer:
Tu aurais pas mit une couche trop fine sinon?

Ca m'est arrivé de mettre une couche trop fine de finition et en fait en dégraissant le gel n'avait pas catalysé partout et j'avais des trous:atog: :atog:

Donc ça fesais des partie brillantes et des parties limées de l'étapes d'avant:atog:
Ah oui c'est peut etre ça, c'est ça des parties brillantes et d'autres non...
 
N

nininails

Guest
#7
Re : Petit probleme....

Bin tu l'a appliqué comment? comme un vernis??
JE pense que c'est ça moi.
Sur les parties non brillante tu vois tes traces de limes?
 

Noa

Membre Actif
#8
Re : Petit probleme....

attends j'ai pas bien compris.... quand tu sors ta main après la catalyse du gel de finition, à des endroits ya plus de gel? c'est ça?
 
T

Thya

Guest
#9
Re : Petit probleme....

Oui c'est ça y a des endroit y a pas de gel, comme si il s'etait etiré et craqué
a certain endroit, je sais pas tro comment decrire ça
 
T

Thya

Guest
#11
Re : Petit probleme....

Bin tu l'a appliqué comment? comme un vernis??
JE pense que c'est ça moi.
Sur les parties non brillante tu vois tes traces de limes?
Bah oui comme un vernis, y a pas besoin d'une coucher super epaisse pour le gel de finiton, si???
Les parties non brillantes sont tellement petites que je peux pas voir de traces de limes...Mais je vois bien que c'est mate, qu'il y a pas de gel de finition
 
T

Thya

Guest
#13
Re : Petit probleme....

Bon bah je vais limer puis remettre une couche de gel plus epaisse on verra bien ce que ça donne...
 

Noa

Membre Actif
#14
Re : Petit probleme....

j'ai le meme problème parfois, lorsque je suis trop radine en gel de finition! lol
Le gel en catalysant se rétracte et c'est ce qui fait comme des petits cratères sur ton ongle.
Essaies d'en mettre plus la prochaine fois!
 

emily265

Madame sivouplait !
#19
Re : Petit probleme....

ca m'arrivais aussi avant, je ne comprenais pas, j'ai essayer en mettant un peu plus de gel de finition et nickel, mais bon, moi je suis accro du monophase je le trouve plus brillant, plus resistant ( du moins le trilite de franck) c'est vraiment nickel, brillant, resistant et tout !!!! en plus je pose mon gel je n'ai meme pas besoin de le limer tellement il s'egalise tout seul, en plus maintenant mon bombé commence a venir tout doucement, donc c'est nickel !!

voilou !!!
 

Lolo

Donne de ton temps.....
#20
Re : Petit probleme....

C'est très simple,lorsque ta couche de gel de finition est posé en couche trop épaisse,sa te donne ce résultat.Autre chose,vérifie l'état de ton pinceau,si le poil est mauvais,trop écarté,tu peux avoir ce résultat aussi.Ton gel de finiion,n'a pas prit la lumiere???Il ne sait pas épaissie????
 
Auteurs Ca peut vous intéresser: Forum Réponses Date
Ongles en gel UV 15
P
Ongles en gel UV 3
Ongles en gel UV 9
B
Ongles en gel UV 10
Ongles en gel UV 5

Ca peut vous intéresser: